NetXMS MIB Compiler Version 1.0.1 Copyright (c) 2005-2010 Victor Kirhenshtein Parsing source files: c:\netxms\var\mibs\ARCADA-MIB.txt c:\netxms\var\mibs\BGP4-MIB.txt c:\netxms\var\mibs\BN-IF-EXTENSIONS-MIB.txt c:\netxms\var\mibs\BRIDGE-MIB.txt c:\netxms\var\mibs\CDX-6500-COMMON-MIB.txt c:\netxms\var\mibs\CHECKPOINT-NG-MIB.txt c:\netxms\var\mibs\CISCO-C2900-MIB.txt c:\netxms\var\mibs\CISCO-CDP-MIB.txt c:\netxms\var\mibs\CISCO-ENVMON-MIB.txt c:\netxms\var\mibs\CISCO-MEMORY-POOL-MIB.txt c:\netxms\var\mibs\CISCO-PING-MIB.txt c:\netxms\var\mibs\CISCO-PROCESS-MIB.txt c:\netxms\var\mibs\CISCO-PRODUCTS-MIB.txt c:\netxms\var\mibs\CISCO-QOS-PIB-MIB.txt c:\netxms\var\mibs\CISCO-SMI.txt c:\netxms\var\mibs\CISCO-SYSLOG-MIB.txt c:\netxms\var\mibs\CISCO-TC.txt c:\netxms\var\mibs\CISCO-TCP-MIB.txt c:\netxms\var\mibs\CISCO-VTP-MIB.txt c:\netxms\var\mibs\COSINE-GLOBAL-REG.txt c:\netxms\var\mibs\COSINE-InVision-MIB.txt c:\netxms\var\mibs\COSINE-ORION-MIB.txt c:\netxms\var\mibs\DS1-MIB.txt c:\netxms\var\mibs\DS3-MIB.txt c:\netxms\var\mibs\ENTITY-MIB.txt c:\netxms\var\mibs\FIBRE-CHANNEL-FE-MIB.txt c:\netxms\var\mibs\FJDARY-E60-MIB.txt c:\netxms\var\mibs\HOST-RESOURCES-MIB.txt c:\netxms\var\mibs\HOST-RESOURCES-TYPES.txt c:\netxms\var\mibs\IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt c:\netxms\var\mibs\IANA-LANGUAGE-MIB.txt c:\netxms\var\mibs\IANA-RTPROTO-MIB.txt c:\netxms\var\mibs\IANAifType-MIB.txt c:\netxms\var\mibs\IEEE8021-PAE-MIB.txt c:\netxms\var\mibs\IEEE802dot11-MIB.txt c:\netxms\var\mibs\IF-MIB.txt c:\netxms\var\mibs\INET-ADDRESS-MIB.txt c:\netxms\var\mibs\IP-MIB.txt c:\netxms\var\mibs\IPMROUTE-STD-MIB.txt c:\netxms\var\mibs\LLDP-MIB.txt c:\netxms\var\mibs\MAU-MIB.txt c:\netxms\var\mibs\MMB-COM-MIB.txt c:\netxms\var\mibs\MMB-ComTrap-MIB.txt c:\netxms\var\mibs\MTA-MIB.txt c:\netxms\var\mibs\NET-SNMP-AGENT-MIB.txt c:\netxms\var\mibs\NET-SNMP-MIB.txt c:\netxms\var\mibs\NET-SNMP-MONITOR-MIB.txt c:\netxms\var\mibs\NET-SNMP-SYSTEM-MIB.txt c:\netxms\var\mibs\NET-SNMP-TC.txt c:\netxms\var\mibs\NETSCREEN-ADDR-MIB.txt c:\netxms\var\mibs\NETSCREEN-INTERFACE-MIB.txt c:\netxms\var\mibs\NETSCREEN-NAT-MIB.txt c:\netxms\var\mibs\NETSCREEN-PRODUCTS-MIB.txt c:\netxms\var\mibs\NETSCREEN-RESOURCE-MIB.txt c:\netxms\var\mibs\NETSCREEN-SCHEDULE-MIB.txt c:\netxms\var\mibs\NETSCREEN-SERVICE-MIB.txt c:\netxms\var\mibs\NETSCREEN-SMI.txt c:\netxms\var\mibs\NETSCREEN-TRAP-MIB.txt c:\netxms\var\mibs\NETSCREEN-VPN-MON-MIB.txt c:\netxms\var\mibs\NETSCREEN-VR-MIB.txt c:\netxms\var\mibs\NETSCREEN-VSYS-MIB.txt c:\netxms\var\mibs\NETWORK-SERVICES-MIB.txt c:\netxms\var\mibs\NOKIA-IPSO-REGISTRATION-MIB.txt c:\netxms\var\mibs\NOKIA-IPSO-SYSTEM-MIB.txt c:\netxms\var\mibs\OPTIMUX-MIB.txt c:\netxms\var\mibs\OSPF-MIB.txt c:\netxms\var\mibs\P-BRIDGE-MIB.txt c:\netxms\var\mibs\PerfHist-TC-MIB.txt c:\netxms\var\mibs\PIM-MIB.txt c:\netxms\var\mibs\PowerNet-MIB.txt c:\netxms\var\mibs\Printer-MIB.txt c:\netxms\var\mibs\PSA-COM-MIB.txt c:\netxms\var\mibs\PSA-ComTrap-MIB.txt c:\netxms\var\mibs\PSA-ExternalFileUnitTrap-MIB.txt c:\netxms\var\mibs\PSA-LIN-MIB.txt c:\netxms\var\mibs\PSA-LinEmulexTrap-MIB.txt c:\netxms\var\mibs\PSA-LinGdsTrap-MIB.txt c:\netxms\var\mibs\PSA-LinGlsTrap-MIB.txt c:\netxms\var\mibs\PSA-LinGrmpdTrap-MIB.txt c:\netxms\var\mibs\PSA-LinIntelE1000ETrap-MIB.txt c:\netxms\var\mibs\PSA-LinIntelE1000Trap-MIB.txt c:\netxms\var\mibs\PSA-LinIntelIgbTrap-MIB.txt c:\netxms\var\mibs\PSA-LinLsiLogicTrap-MIB.txt c:\netxms\var\mibs\PSA-LinScsiComTrap-MIB.txt c:\netxms\var\mibs\PSA-LinSvsRaidTrap-MIB.txt c:\netxms\var\mibs\PSA-WIN-MIB.txt c:\netxms\var\mibs\PSA-WinDiskTrap-MIB.txt c:\netxms\var\mibs\PSA-WinEmulexTrap-MIB.txt c:\netxms\var\mibs\PSA-WinGlsTrap-MIB.txt c:\netxms\var\mibs\PSA-WinIntelE1000expTrap-MIB.txt c:\netxms\var\mibs\PSA-WinLsiLogicTrap-MIB.txt c:\netxms\var\mibs\PSA-WinMpdTrap-MIB.txt c:\netxms\var\mibs\PSA-WinSvsRaidTrap-MIB.txt c:\netxms\var\mibs\Q-BRIDGE-MIB.txt c:\netxms\var\mibs\RAPID-CITY.txt c:\netxms\var\mibs\RFC-1212.txt c:\netxms\var\mibs\RFC-1215.txt c:\netxms\var\mibs\RFC1155-SMI.txt c:\netxms\var\mibs\RFC1213-MIB.txt c:\netxms\var\mibs\RMON-MIB.txt c:\netxms\var\mibs\RMON2-MIB.txt c:\netxms\var\mibs\RS-232-MIB.txt c:\netxms\var\mibs\S5-CHASSIS-MIB.txt c:\netxms\var\mibs\S5-CHASSIS-TRAP-MIB.txt c:\netxms\var\mibs\S5-ETH-MULTISEG-TOPOLOGY-MIB.txt c:\netxms\var\mibs\S5-ETH-REDUNDANT-LINKS-MIB.txt c:\netxms\var\mibs\S5-ETHERNET-COMMON-MIB.txt c:\netxms\var\mibs\S5-ETHERNET-MIB.txt c:\netxms\var\mibs\S5-ETHERNET-TRAP-MIB.txt c:\netxms\var\mibs\S5-REG-MIB.txt c:\netxms\var\mibs\S5-ROOT-MIB.txt c:\netxms\var\mibs\S5-SWITCH-BAYSECURE-MIB.txt c:\netxms\var\mibs\S5-TCS-MIB.txt c:\netxms\var\mibs\SNMP-COMMUNITY-MIB.txt c:\netxms\var\mibs\SNMP-FRAMEWORK-MIB.txt c:\netxms\var\mibs\SNMP-PROXY-MIB.txt c:\netxms\var\mibs\SNMP-REPEATER-MIB.txt c:\netxms\var\mibs\SNMP-TARGET-MIB.txt c:\netxms\var\mibs\SNMP-USER-BASED-SM-MIB.txt c:\netxms\var\mibs\SNMPv2-CONF.txt c:\netxms\var\mibs\SNMPv2-MIB.txt c:\netxms\var\mibs\SNMPv2-SMI.txt c:\netxms\var\mibs\SNMPv2-TC.txt c:\netxms\var\mibs\SNMPv2-TM.txt c:\netxms\var\mibs\SNWL-COMMON-MIB.MIB.txt c:\netxms\var\mibs\sonic_stats.mib.txt c:\netxms\var\mibs\SW-FIREWALL-TRAP.MIB.txt c:\netxms\var\mibs\SW-MIB.txt c:\netxms\var\mibs\SW-SMI.MIB.txt c:\netxms\var\mibs\SYNOPTICS-COMMON-MIB.txt c:\netxms\var\mibs\SYNOPTICS-ROOT-MIB.txt c:\netxms\var\mibs\TCP-MIB.txt c:\netxms\var\mibs\TOKEN-RING-RMON-MIB.txt c:\netxms\var\mibs\TUNNEL-MIB.txt c:\netxms\var\mibs\UCD-DISKIO-MIB.txt c:\netxms\var\mibs\UCD-DLMOD-MIB.txt c:\netxms\var\mibs\UCD-IPFILTER-MIB.txt c:\netxms\var\mibs\UCD-IPFWACC-MIB.txt c:\netxms\var\mibs\UCD-SNMP-MIB.txt c:\netxms\var\mibs\UDP-MIB.txt c:\netxms\var\mibs\UPS-MIB.txt c:\netxms\var\mibs\USEC-MIB.txt c:\netxms\var\mibs\V2ADMIN-MIB.txt c:\netxms\var\mibs\WF-COM.txt c:\netxms\var\mibs\WWW-MIB.txt Resolving imports: ARCADA-MIB BGP4-MIB BN-IF-EXTENSIONS-MIB BRIDGE-MIB CDX-6500-COMMON-MIB CHECKPOINT-MIB CISCO-C2900-MIB CISCO-CDP-MIB CISCO-ENVMON-MIB CISCO-MEMORY-POOL-MIB CISCO-PING-MIB CISCO-PROCESS-MIB CISCO-PRODUCTS-MIB CISCO-QOS-PIB-MIB CISCO-SMI CISCO-SYSLOG-MIB CISCO-TC CISCO-TCP-MIB CISCO-VTP-MIB COSINE-GLOBAL-REG COSINE-InVision-MIB COSINE-ORION-MIB DS1-MIB DS3-MIB ENTITY-MIB FIBRE-CHANNEL-FE-MIB FJDARY-E60 HOST-RESOURCES-MIB HOST-RESOURCES-TYPES IANA-ADDRESS-FAMILY-NUMBERS-MIB IANA-LANGUAGE-MIB IANA-RTPROTO-MIB IANAifType-MIB IEEE8021-PAE-MIB IEEE802dot11-MIB IF-MIB INET-ADDRESS-MIB IP-MIB IPMROUTE-STD-MIB LLDP-MIB MAU-MIB MMB-COM-MIB MMB-ComTrap-MIB MTA-MIB NET-SNMP-AGENT-MIB NET-SNMP-MIB NET-SNMP-MONITOR-MIB NET-SNMP-SYSTEM-MIB NET-SNMP-TC NETSCREEN-ADDR-MIB NETSCREEN-INTERFACE-MIB NETSCREEN-NAT-MIB NETSCREEN-PRODUCTS-MIB NETSCREEN-RESOURCE-MIB NETSCREEN-SCHEDULE-MIB NETSCREEN-SERVICE-MIB NETSCREEN-SMI NETSCREEN-TRAP-MIB NETSCREEN-VPN-MON-MIB NETSCREEN-VR-MIB NETSCREEN-VSYS-MIB NETWORK-SERVICES-MIB NOKIA-IPSO-REGISTRATION-MIB NOKIA-IPSO-SYSTEM-MIB OPTIMUX-MIB OSPF-MIB P-BRIDGE-MIB PerfHist-TC-MIB PIM-MIB PowerNet-MIB Printer-MIB PSA-COM-MIB PSA-ComTrap-MIB PSA-ExternalFileUnitTrap-MIB PSA-LIN-MIB PSA-LinEmulexTrap-MIB PSA-LinGdsTrap-MIB PSA-LinGlsTrap-MIB PSA-LinGrmpdTrap-MIB PSA-LinIntelE1000ETrap-MIB PSA-LinIntelE1000Trap-MIB PSA-LinIntelIgbTrap-MIB PSA-LinLsiLogicTrap-MIB PSA-LinScsiComTrap-MIB PSA-LinSvsRaidTrap-MIB PSA-WIN-MIB PSA-WinDiskTrap-MIB PSA-WinEmulexTrap-MIB PSA-WinGlsTrap-MIB PSA-WinIntelE1000expTrap-MIB PSA-WinLsiLogicTrap-MIB PSA-WinMpdTrap-MIB PSA-WinSvsRaidTrap-MIB Q-BRIDGE-MIB RAPID-CITY RFC-1212 RFC-1215 RFC1155-SMI RFC1213-MIB RMON-MIB RMON2-MIB RS-232-MIB S5-CHASSIS-MIB S5-CHASSIS-TRAP-MIB S5-ETH-MULTISEG-TOPOLOGY-MIB S5-ETH-REDUNDANT-LINKS-MIB S5-ETHERNET-COMMON-MIB S5-ETHERNET-MIB S5-ETHERNET-TRAP-MIB S5-REG-MIB S5-ROOT-MIB S5-SWITCH-BAYSECURE-MIB S5-TCS-MIB SNMP-COMMUNITY-MIB SNMP-FRAMEWORK-MIB SNMP-PROXY-MIB SNMP-REPEATER-MIB SNMP-TARGET-MIB SNMP-USER-BASED-SM-MIB SNMPv2-CONF SNMPv2-MIB SNMPv2-SMI SNMPv2-TC SNMPv2-TM SNWL-COMMON-MIB SONICWALL-FIREWALL-IP-STATISTICS-MIB SONICWALL-FIREWALL-TRAP-MIB SW-MIB SONICWALL-SMI SYNOPTICS-COMMON-MIB SYNOPTICS-ROOT-MIB TCP-MIB TOKEN-RING-RMON-MIB TUNNEL-MIB UCD-DISKIO-MIB UCD-DLMOD-MIB UCD-IPFILTER-MIB UCD-IPFWACC-MIB UCD-SNMP-MIB UDP-MIB UPS-MIB USEC-MIB V2ADMIN-MIB Wellfleet-COMMON-MIB WWW-MIB Resolving object identifiers: ARCADA-MIB BGP4-MIB BN-IF-EXTENSIONS-MIB BRIDGE-MIB CDX-6500-COMMON-MIB CHECKPOINT-MIB CISCO-C2900-MIB CISCO-CDP-MIB CISCO-ENVMON-MIB CISCO-MEMORY-POOL-MIB CISCO-PING-MIB CISCO-PROCESS-MIB CISCO-PRODUCTS-MIB CISCO-QOS-PIB-MIB CISCO-SMI CISCO-SYSLOG-MIB CISCO-TC CISCO-TCP-MIB CISCO-VTP-MIB COSINE-GLOBAL-REG COSINE-InVision-MIB COSINE-ORION-MIB DS1-MIB DS3-MIB ENTITY-MIB FIBRE-CHANNEL-FE-MIB FJDARY-E60 FJDARY-E60: WARNING 006: Cannot resolve data type "PhysAddress" for object "fjdaryLanportHwAddress0" FJDARY-E60: WARNING 006: Cannot resolve data type "PhysAddress" for object "fjdaryLanportHwAddress1" HOST-RESOURCES-MIB HOST-RESOURCES-TYPES IANA-ADDRESS-FAMILY-NUMBERS-MIB IANA-LANGUAGE-MIB IANA-RTPROTO-MIB IANAifType-MIB IEEE8021-PAE-MIB IEEE802dot11-MIB IF-MIB INET-ADDRESS-MIB IP-MIB IPMROUTE-STD-MIB LLDP-MIB MAU-MIB MMB-COM-MIB MMB-ComTrap-MIB MTA-MIB NET-SNMP-AGENT-MIB NET-SNMP-MIB NET-SNMP-MONITOR-MIB NET-SNMP-SYSTEM-MIB NET-SNMP-TC NETSCREEN-ADDR-MIB NETSCREEN-INTERFACE-MIB NETSCREEN-NAT-MIB NETSCREEN-PRODUCTS-MIB NETSCREEN-RESOURCE-MIB NETSCREEN-SCHEDULE-MIB NETSCREEN-SERVICE-MIB NETSCREEN-SMI NETSCREEN-TRAP-MIB NETSCREEN-VPN-MON-MIB NETSCREEN-VR-MIB NETSCREEN-VSYS-MIB NETWORK-SERVICES-MIB NOKIA-IPSO-REGISTRATION-MIB NOKIA-IPSO-SYSTEM-MIB OPTIMUX-MIB OSPF-MIB P-BRIDGE-MIB PerfHist-TC-MIB PIM-MIB PowerNet-MIB Printer-MIB PSA-COM-MIB PSA-ComTrap-MIB PSA-ExternalFileUnitTrap-MIB PSA-LIN-MIB PSA-LinEmulexTrap-MIB PSA-LinGdsTrap-MIB PSA-LinGlsTrap-MIB PSA-LinGrmpdTrap-MIB PSA-LinIntelE1000ETrap-MIB PSA-LinIntelE1000Trap-MIB PSA-LinIntelIgbTrap-MIB PSA-LinLsiLogicTrap-MIB PSA-LinScsiComTrap-MIB PSA-LinSvsRaidTrap-MIB PSA-WIN-MIB PSA-WinDiskTrap-MIB PSA-WinEmulexTrap-MIB PSA-WinGlsTrap-MIB PSA-WinIntelE1000expTrap-MIB PSA-WinLsiLogicTrap-MIB PSA-WinMpdTrap-MIB PSA-WinSvsRaidTrap-MIB Q-BRIDGE-MIB RAPID-CITY RFC-1212 RFC-1215 RFC1155-SMI RFC1213-MIB RMON-MIB RMON2-MIB RS-232-MIB S5-CHASSIS-MIB S5-CHASSIS-TRAP-MIB S5-ETH-MULTISEG-TOPOLOGY-MIB S5-ETH-REDUNDANT-LINKS-MIB S5-ETHERNET-COMMON-MIB S5-ETHERNET-MIB S5-ETHERNET-TRAP-MIB S5-REG-MIB S5-ROOT-MIB S5-SWITCH-BAYSECURE-MIB S5-TCS-MIB SNMP-COMMUNITY-MIB SNMP-FRAMEWORK-MIB SNMP-PROXY-MIB SNMP-REPEATER-MIB SNMP-TARGET-MIB SNMP-USER-BASED-SM-MIB SNMPv2-CONF SNMPv2-MIB SNMPv2-SMI SNMPv2-TC SNMPv2-TM SNWL-COMMON-MIB SONICWALL-FIREWALL-IP-STATISTICS-MIB SONICWALL-FIREWALL-TRAP-MIB SW-MIB SONICWALL-SMI SYNOPTICS-COMMON-MIB SYNOPTICS-ROOT-MIB TCP-MIB TOKEN-RING-RMON-MIB TUNNEL-MIB UCD-DISKIO-MIB UCD-DLMOD-MIB UCD-IPFILTER-MIB UCD-IPFWACC-MIB UCD-SNMP-MIB UDP-MIB UPS-MIB USEC-MIB V2ADMIN-MIB V2ADMIN-MIB: WARNING 006: Cannot resolve data type "TruthValue" for object "notifyConfirm" Wellfleet-COMMON-MIB WWW-MIB Creating MIB tree: ARCADA-MIB BGP4-MIB BN-IF-EXTENSIONS-MIB BRIDGE-MIB CDX-6500-COMMON-MIB CHECKPOINT-MIB CISCO-C2900-MIB CISCO-CDP-MIB CISCO-ENVMON-MIB CISCO-MEMORY-POOL-MIB CISCO-PING-MIB CISCO-PROCESS-MIB CISCO-PRODUCTS-MIB CISCO-QOS-PIB-MIB CISCO-SMI CISCO-SYSLOG-MIB CISCO-TC CISCO-TCP-MIB CISCO-VTP-MIB COSINE-GLOBAL-REG COSINE-InVision-MIB COSINE-ORION-MIB DS1-MIB DS3-MIB ENTITY-MIB FIBRE-CHANNEL-FE-MIB FJDARY-E60 HOST-RESOURCES-MIB HOST-RESOURCES-TYPES IANA-ADDRESS-FAMILY-NUMBERS-MIB IANA-LANGUAGE-MIB IANA-RTPROTO-MIB IANAifType-MIB IEEE8021-PAE-MIB IEEE802dot11-MIB IF-MIB INET-ADDRESS-MIB IP-MIB IPMROUTE-STD-MIB LLDP-MIB MAU-MIB MMB-COM-MIB MMB-ComTrap-MIB MTA-MIB NET-SNMP-AGENT-MIB NET-SNMP-MIB NET-SNMP-MONITOR-MIB NET-SNMP-SYSTEM-MIB NET-SNMP-TC NETSCREEN-ADDR-MIB NETSCREEN-INTERFACE-MIB NETSCREEN-NAT-MIB NETSCREEN-PRODUCTS-MIB NETSCREEN-RESOURCE-MIB NETSCREEN-SCHEDULE-MIB NETSCREEN-SERVICE-MIB NETSCREEN-SMI NETSCREEN-TRAP-MIB NETSCREEN-VPN-MON-MIB NETSCREEN-VR-MIB NETSCREEN-VSYS-MIB NETWORK-SERVICES-MIB NOKIA-IPSO-REGISTRATION-MIB NOKIA-IPSO-SYSTEM-MIB OPTIMUX-MIB OSPF-MIB P-BRIDGE-MIB PerfHist-TC-MIB PIM-MIB PowerNet-MIB Printer-MIB PSA-COM-MIB PSA-ComTrap-MIB PSA-ExternalFileUnitTrap-MIB PSA-LIN-MIB PSA-LinEmulexTrap-MIB PSA-LinGdsTrap-MIB PSA-LinGlsTrap-MIB PSA-LinGrmpdTrap-MIB PSA-LinIntelE1000ETrap-MIB PSA-LinIntelE1000Trap-MIB PSA-LinIntelIgbTrap-MIB PSA-LinLsiLogicTrap-MIB PSA-LinScsiComTrap-MIB PSA-LinSvsRaidTrap-MIB PSA-WIN-MIB PSA-WinDiskTrap-MIB PSA-WinEmulexTrap-MIB PSA-WinGlsTrap-MIB PSA-WinIntelE1000expTrap-MIB PSA-WinLsiLogicTrap-MIB PSA-WinMpdTrap-MIB PSA-WinSvsRaidTrap-MIB Q-BRIDGE-MIB RAPID-CITY RFC-1212 RFC-1215 RFC1155-SMI RFC1213-MIB RMON-MIB RMON2-MIB RS-232-MIB S5-CHASSIS-MIB S5-CHASSIS-TRAP-MIB S5-ETH-MULTISEG-TOPOLOGY-MIB S5-ETH-REDUNDANT-LINKS-MIB S5-ETHERNET-COMMON-MIB S5-ETHERNET-MIB S5-ETHERNET-TRAP-MIB S5-REG-MIB S5-ROOT-MIB S5-SWITCH-BAYSECURE-MIB S5-TCS-MIB SNMP-COMMUNITY-MIB SNMP-FRAMEWORK-MIB SNMP-PROXY-MIB SNMP-REPEATER-MIB SNMP-TARGET-MIB SNMP-USER-BASED-SM-MIB SNMPv2-CONF SNMPv2-MIB SNMPv2-SMI SNMPv2-TC SNMPv2-TM SNWL-COMMON-MIB SONICWALL-FIREWALL-IP-STATISTICS-MIB SONICWALL-FIREWALL-TRAP-MIB SW-MIB SONICWALL-SMI SYNOPTICS-COMMON-MIB SYNOPTICS-ROOT-MIB TCP-MIB TOKEN-RING-RMON-MIB TUNNEL-MIB UCD-DISKIO-MIB UCD-DLMOD-MIB UCD-IPFILTER-MIB UCD-IPFWACC-MIB UCD-SNMP-MIB UDP-MIB UPS-MIB USEC-MIB V2ADMIN-MIB Wellfleet-COMMON-MIB WWW-MIB